/build/static/layout/Breadcrumb_cap_w.png

Systems Deployment Question


Windows 7. Cannot find\copy unattend.xml

08/15/2018 493 views
Hi All
Since a few day our windows7 installation dosent work anymore. We receive the message:
7u5ABn.png
The funny Thing is that we didn't change anything. We also uploaded a new version but without luck. Same error message.
Alos a reboot of the SDA didn't solve the Problem.

Question.
Where can we find logs? Maybe we see some error.
Or have anybody an idea what the Problem can be?
If you Need more information please let me know.

Cheers
2 Comments   [ + ] Show comments

Comments

  • Please specify Where are you getting the error?

    After the first reboot?
    Or before applying the Image? Or maybe this is a Script Installation...?
  • hi

    we receive the error after appliying the image ( system images installtion ).
    • maybe it is corrupted now, Could you re-capture\re-upload another Win7 Image and try?

      This is to discard a deployment engine issue... or maybe it is related to that source image.

Be the first to answer this question

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ